RBOY APPS
INSTALLATION / UPDATE INSTRUCTIONS
NOTE: You require a SmartThings compatible hub

Click the appropriate link for instructions
Following the wrong instructions will lead to an error message while installing/updating